BEAT4BATTLE
Octobre 19, 2019, 21:25:24 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles:
 
   Accueil   Aide Identifiez-vous Inscrivez-vous  
Pages: [1]
  Imprimer  
Auteur Fil de discussion: porbléme carte son komplete audio 6  (Lu 2035 fois)
0 Membres et 1 Invité sur ce fil de discussion.
dj ben
droit de vote aux battles
**
Hors ligne Hors ligne

France France

Messages: 54

Windows NT 6.1
Safari

Posteur à 23%



« le: Novembre 03, 2013, 17:56:34 »

Salut a tous,

je viens d'acquérir une carte son native instruments komplete audio 6, j'ai un petit souci :

Quand je branche le master de ma mixette sur les entrées 3/4 de la carte son les diodes verts s'allument ce qui veut dire qu'elle capte le singal. le problème est que le son ne sort pas, mes enceintes actives sont branché sur 1/2.

je ne sais pas trot quoi faire étant novice je suis un peu perdu .

merci de votre attention

Journalisée
dj ben
droit de vote aux battles
**
Hors ligne Hors ligne

France France

Messages: 54

Windows NT 6.1
Safari

Posteur à 23%



« Répondre #1 le: Novembre 04, 2013, 03:11:28 »

j'aimerai bien scratcher un peu ,

Une petite aide ça ferai vraiment plaisir  Clin d'oeil
Journalisée
Pages: [1]
  Imprimer  
 
Aller à:  

http://yourlooper.com/
Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.20 | SMF © 2006-2007, Simple Machines XHTML 1.0 Transitionnel valide ! CSS valide !
Page générée en 0.065 secondes avec 23 requêtes.